MANUAL DE USO PRISERP SISTEMAS

Copyright © <Priserp Sistemas


CADASTRO INICIAL

Como entrar e fazer os primeiros cadastros em seu sistema

Dê um duplo clique em PRISGESTÃO:

Informe seu usuário e senha clique em OK:

Clique no menu cadastro:

Selecione empresa. clique em novo e preencha todos os dados e clique em salvar ou F6.

Para fazer cadastros você pode usar os menus rápidos, ou ir em cadastros no

menu superior principal, escolhendo qual cadastro deseja fazer.

conforme os exemplos abaixo.

Preencha os campos com descrição de seu fornecedor, clique em salvar.

Cadastro de seção:

Preencha todos os dados da seção clique em salvar.

OBS. Não querendo cadastrar o grupo e subgrupo clique em fechar

saia da tela para cadastrar outra cessão.

Querendo criar grupos e sub grupos, preencha as dados necessário

clique em salvar, se não só clique em sair.

Após cadastrar a marca do produto clique em salvar:

Cadastrar o grupo de icms conforme exemplo abaixo:

OBS. Informar se é tributado ou substituição tributaria, isento ou não tributado

de acordo com a legislação.

Cadastre unidade de medida e clique em salvar.

Cadastro de nomenclaturas comum do mercosul (NCM) .

Cadastro de tipo de venda:

Clique em cadastro no menu superior e clique em tipo de venda.

Cadastrar formas de pagamento:

Clique em cadastro no menu superior, preencha todos os dados e clique em salvar.

Cadastrar CFOP:

Cadastrar transportadora:

Demais cadastros, clicar no submenu mais cadastros, escolher a informação

que deseja cadastrar, preencha todos os dados solicitados, clique em salvar.


CADASTRO DE CLIENTES

Cadastro de clientes:

Abrir o prisgestão, clicar em cadastrar cliente.

na aba dados, preencher todos os campos como cod. classif (1)

código de conv.(1) indicador i.e OBS. Quando o cliente tem inscrição estadual

sendo pessoa física ou jurídica (contribuinte) se não tem (não contribuinte),

colocar limite e atraso máximo, informar o tipo de venda que vai fazer

para esse cliente no tipo de credito, ex. a prazo/cheque/boleto.

Clicar na aba endereço e preencher todos os campos:

Para buscar a cidade, clique na lupa digite o nome da cidade e ok,

selecione a cidade e depois clique em localizar.

Na aba end. comercial: Preencher todos campos.

Na aba end. cobrança, preencha os campos(se achar necessário).

Na aba observações, preencha os campos(se achar necessário).

Na aba dependentes, preencha os campos(se achar necessário).

Como alterar um cadastro ou consultar

clique cadastro de cliente em seguida clique consultar:

Digite o nome do cliente ou alguma abreviação, ou clique em ok para pesquisar todos:

achando o cliente que procura clique em localizar ou enter no seu teclado:

Clique em alterar para fazer qualquer alteração no cadastro.

Após fazer qualquer alteração clique em salvar.


CADASTRO DE PRODUTOS

Cadastro de produto

clique no submenu cadastros, produto,

preencher todos campos necessários com os dados do produto.

Clique em fiscal e preencha de acordo com o produto ou seja

se for tributado ou substituído, isento, seguir exemplo abaixo:

SUBSTITUIÇAO TRIBUTARIA

Preencher mediante consulta com seu contador

I - na opção vendas no estado:

1 – Grupo de icms por contribuínte o cód. é pesquisa na lupa

escolha opção st - cfop o cód. é 5405 – cst pj o cód. 060

2 – Grupo de icms por consum final o cód. é pesquisa na lupa

escolha opção st - cfop o cód. é 5405 cst pf o cód.060

II- na opção vendas fora do estado

1 – Grupo de icms por contribuínte o cód. é pesquisa na lupa

escolha opção st - cfop o cód. é 6403 – cst pj o cód. 010

2 – Grupo de icms por consum final o cód. é pesquisa na lupa

escolha opção st - cfop o cód. é 6403 – cst pf o cód. 010

III– na opção tributação simples nacional

1 – Origem da mercadoria o cód. é 0 – cst pis consultar seu contador

2 – Csosn cód. de situação da operação no simples nacional o cód. é 500

Cst cofins consultar seu contador

ABA FISCAL PRODUTOS TRIBUTADOS

Preencher mediante consulta com seu contador

I - Na opção vendas no estado

1 – Grupo de icms por contribuínte o cód. pesquisa na lupa

escolha opção da aliquota e localizar - cfop o cód. é 5102 – cst pj o cód. 000

2 – Grupo de icms por cons. final o cód. pesquisa na lupa

escolha opção da aliquota e localizar - cfop o cód. é 5102– cst pf o cód. 000

II – Na opção vendas fora do estado

1 – Grupo de icms por contribuínte o cód. pesquisa na lupa

escolha opção da aliquota e localizar - cfop o cód. é 6102 – cst pj o cód. 000

2 – grupo de icms por consum final o cód. pesquisa na lupa

escolha opção da aliquota e localizar - cfop o cód. é 6102 – cst pf o cód. 000

III – Na opção tributação simples nacional

1 – Origem da mercadoria o cód. é= 0

– CST PIS o cód. consultar contador.

2 – CSOSN cód. de situação da operação no simples nacional o cód. é 102

– cst cofins o cód. consultar contador

ABA FISCAL PRODUTOS IS.

I - Na opção vendas no estado

1 – Grupo de icms por contribuinte o cód. é pesquisa na lupa

escolha opção is- cfop o cód. é 5102 – cst pj o cód. 041

2 – Grupo de icms por consum final o cód. é pesquisa na lupa

escolha opção is - cfop o cód. é 5102 – cst pf o cód.041

II – na opção vendas fora do estado

1 – Grupo de icms por contribuinte o cód. é pesquisa na lupa

escolha opção is - cfop o cód. é 6102 – cst pj o cód.041

2 – Grupo de icms por consum final o cód. é pesquisa na lupa

escolha opção is - cfop o cód. é 6102 – cst pf o cód. 041

III – Na opção tributação simples nacional

1 – Origem da mercadoria o cód. é 0

– CST PIS o cód. consultar contador

CSOSN Cód. de situação da operação no Simples Nacional o Cód. é 103

– CST COFINS o Cód. sonsultar contador.

Clique em formação de preço, preencha os campos necessários,

para gerar o preço de venda do produto.

Após o preenchimento de todos os campos,

clique em salvar e seu produto esta finalizado,se preferir usar

os campos preenchidos no cadastro de produtos, segue os seguintes passos:

Vá em cadastrar produto.

Clique em consultar, consulte um produto da mesma categoria

sendo da mesma família e da mesma tributação.

Achando pesquise por palavra-chave, nome, código ou cod. barra,

selecione o produto e clique em localizar.

Clique em novo para cadastrar um novo produto :

ao ser perguntado se deseja usar os dados produto atual, clique em sim.

Digite os dados do novo produto que deseja cadastrar e clique em salvar.

Alterar um produto cadastrado:

Na tela de cadastro de produtos, clique em consultar. busque o produto

que deseja alterar, selecione o mesmo e clique em alterar.

Clique em alterar, faça as alterações necessárias clique em salvar.


CADASTRO DE VENDEDOR,FUNCIONARIOS E CAIXA

Cadastro de vendedor, caixa e funcionário:

Clique em cadastros, clique em vendedor,

preenche os campos, clique em salvar:

Cadastro funcionário

Clique em cadastro logo após clique em funcionário:

Logo após o preenchimento de todos os campos clique em salvar:

Cadastro caixa

Clique em cadastro, clique em caixa, preencha os campos conforme exemplo:

Clique em indice rel. gerencial:

Clique em mensagem ECF:

Clique em índice de alíquota ecf conf. exemplos abaixo:

Clique em formas de pagamento, clique em salvar finalizando seu cadastro de caixa:

Ao terminar de preencher todos os campos clique em salvar.


Como abrir caixa e usar suas funções

COMO ABRIR CAIXA E USAR A FUNÇÃO F1 OUTRAS FUNÇÕES E FECHAMENTO DE CAIXA

Como abrir caixa e usar suas funções:

Clique em PrisPDV, coloque o usuário e senha clique em Ok.

Coloque o valor inicial de troco do dia e ok, confirma a abertura.

COMO USAR A FUNÇÃO F1 OUTRAS FUNÇÕES E FECHAMENTO DE CAIXA :

Clique em F1 outras funções:

OBS: Nesta função você pode fazer sangria, suprimento, cancelar vendas, e outros:

Clica em sangria:

Clica em suprimento:

Consultar vendas e cancelar venda:

Clique em f1 outras funções e vai em vendas e consultar vendas.

Procura a venda que pretende cancelar e marque ela e clique em cancelar.

Digite a senha e clique em OK.

Obs. a senha geralmente e 1.

Recebimento:

Clique em recebimento.

Pesquisa o cliente na lupa e ok, localizar, marque a parcela que quer receber e

clique em receber e ok, confirma o recebimento.

Se pretender receber parcialmente, segue o mesmo roteiro e no valor recebido

digite o valor do haver e clique em ok. confirma no sim e em deseja gerar parcela

pendente clique no sim.

Coloque a data que deseja para o vencimento da parcela pendente e clique em Ok.

Fechar caixa:

Para fechar o caixa clique em fechar caixa.

Digite no campo total digitado pelo usuário o valor que tem no caixa .


Consultar Cadastros e usar suas funções

CONSULTAR CADASTROS E FAZER ALTERAÇÕES

Como consultar um cadastro ou alterar seu produto

serve para todas as alterações em geral como clientes, fornecedor e outras.

primeiramente clique para fazer consulta.

Clique em consultar e escolha a maneira da consulta como por nome,

código de barras ou código do produto e clique em ok:

clique no item desejado e selecione em localizar.

Para alterar ou para consultar dados do produto ou fazer alguma mudança de dados

clique em alterar.

Alterar cliente:

Clique em cadastrar cliente.

Clique em consultar.

Marque o cliente desejado.

Clique em alterar.

Logo após feita todas as correções ou consultas clique em salvar.


RELATORIO DE VENDAS E OUTROS

Como visualizar e imprimir relatórios de vendas e outros:

clicar em relatórios, movimento depois em vendas ou outro título:

clicar em vendas ou outro relatório da aba de movimentos como vendas,

notas fiscais eletrônicas, orçamento emitidos, cheque, contas a receber,

contas a receber cartão, contas a pagar, estoque, produto, caixa,

relatório de fluxo de caixa vales funcionarias comissões de vendedores.

Escolher a data do período ou qual tipo de relatório e visualizar ou imprimir:

Depois de gerado escolher imprimir no desenho de uma impressora

conf. tela a baixo:

Relatório de vendas por produto.

Segue o mesmo padrão para todos.


EFETUAR ORÇAMENTO E PREVENDAS

ORÇAMENTO

Clique em PRISBALCÃO.

Colocar usuário e senha e Ok:

Clique em orçamento, preencher os dados pedidos, como cod.vendedor,

cod. cliente e tipo de venda 1 para a vista e 2 para a prazo

buscar os produtos desejados.

Clique em F5 para concluir orçamento e Ok:

Clique em sim para caso deseja imprimir o orçamento.

Para imprimir clique no símbolo da impressora do lado esquerdo no da tela:

Mandar para o caixa e foi a venda.

PRÉVENDA:

Segue os mesmos parâmetros de abertura e clique em PRÉVENDA.

Preencher os dados solicitados e buscar o produto desejado.

Clique em F5 para concluir a prévenda e Ok.

Clique em ok para fechar a mesma não esquecendo de finalizar

mesma no pdv não podendo ficar para o outro dia.


ENTRADA DE NOTAS

Entrada de notas:

Clique em entrada mercadorias.

Clique em importar xml da pasta para importar arquivo já baixado, ou

clique em importar xml da sefaz para fazer download do xml,

se escolher esta função tem que marcar ciência da operação.

Escolher o XML e clique em abrir.

Se o produto não estiver cadastrado, você pode fazer o cadastro rápido,

cadastro completo ou referenciar o produto em um produto

já anteriormente cadastrado.

Para referenciar, buscar o produto no qual deseja cadastrar a referencia,

preencher a quantidade e clicar em salvar.

clica na lupa.

Pesquisa o produto.

Localiza o produto.

Coloca a embalagem de compra sendo quantos vem dentro de uma caixa.

Se o produto não tiver cadastrado clique em

cadastro rápido ou em cadastro completo.

Cadastro completo.

Passe o código de barras arruma a descrição, cód gropo sendo pesquisando

na lupa a tributação correta, cód unidade sendo pesquise na lupa e coloca

o que se refere sendo ex. 01 para un unidade, colocar preço de venda

ou coloque 1,00, colocar embalagem de compra sendo que e a quantidade

que vem dentro da caixa se vier nas caixas se vier por unidade digitar

o numeral (1) para arrumar depois clique em manter valores do produto

cód. seção pesquise na lupa e coloque a seção adequada para o

produto sendo ex. alimentos ou outros, e pesquisa a marca também.

Terminando o referenciamento ou cadastramento, se quiser alterar alguma

coisa no item em andamento clicar em alterar item e depois de alterado

clicar em gravar item.

ARRUMAR CADASTRO:

Se precisar consertar o cadastramento do item clicar em alterar item,

grava o código do produto, clica no + na frente do produto clica em consultar,

digita o código que gravou , clique em ok, localizar, alterar,

arruma tipo de produto, referencia, marca, e salvar e sair.

Arrumar preço do produto.

Clique em formação de preço , após colocar a margem de lucro desejada

aparecera no preço sugerido o valor calculado com a margem logo após

colocar o preço de venda atual sendo colocando o preço sugerido

ou o preço que pretende vender a mercadoria colocar também o preço venda a prazo,

clica em ok.

Depois clique em sim

Terminando de arrumar e conferir o item por item não esquecendo de conferir a

embalagem de compra arrumando tudo clique em processar sim

Querendo imprimir para passar para etiquetar os produtos já tem o preço de venda.

Clique em sair

E estará pronta sua entrada da nota .


Acerto de estoque e inventário

ACERTO DE ESTOQUE E INVENTARIO

Acertar Eestoque:

Clique em acerto de estoque:

Preencher código de acerto e código de local :

Busque pelo produto que deseja fazer o acerto,informe a quantidade

clique em gravar.

Também pode fazer o acerto dentro do cadastro de produto.

Consultando o produto e localiza e clica em acerto de estoque.

Clique em entrada ou saida para acertar seu estoque.

Digita a quantidade a acertar em qtde acerto e ok.

Clica em Ok.

Clica em cancelar.


Vendas e transformar orçamentos e prevendas

FAZER VENDAS E TRANSFORMAR ORÇAMENTOS E PREVENDAS

Para fazer venda direta no caixa:

Clique em PrisPDV:

Informe o usuário e senha após clique em Ok.

Abra o caixa digitando o troco do dia.

Digite código de barras ou de enter para pesquisar o produto.

Selecione o produto desejado:

Se for vendido por quilo clique em f6 e coloque a quantidade e ok.

De um enter para pesquisar o produto se não souber o

código ou não tem o código de barras.

Clique em F5 para fechar a venda:

Digite o valor recibo do cliente, caso a quantia for superior ao

valor da venda, será informado o valor do troco.

Caso a venda for a credito, ou outra opção.

vejamos a seguir exemplo de venda a crédito.

digita 0.00 no dinheiro e digita o valor da venda em credito.

Clique em sim.

Selecione o cliente.

Informe A quantidade de parcelas da venda.

Clica em sair e a venda Sera finalizada.

Clica em sim.

Para cobrar uma venda efetuada pela pré-venda ou orçamento, clique em f3,

escolha se deseja importar pré-venda ou orçamento.

Consulte o orçamento se souber o numero pode

digitar nesta tela se não clique em ok ou de um enter.

Escolha o orçamento e clica em gerar venda.

Clica em sim.

Clica em F5 fechar venda.


FINANCEIRO

FINANCEIRO

Contas a receber.

Clique em financeiro no submenu e vá em financeiro e contas a receber:

Lançamento.

Lançamento de contas A receber.

Lançando clique em salvar.

Obs. cod de clasf. 01 e Ccódigo de cobrança 01.

Recebimento.

Consulta o cliente se não souber o código. e localiza.

Marca as netinhas que pretende receber e clica em receber.

Clica Ok.

Clica em sim.

Se for pagamento parcial ou seja haver digita o valor que esta recebendo em receber.

Clicar em gerar parcela pendente não podendo esquecer.

Cancelamento:

Clicar em cancelamento e escolher qual quer cancelar e Ok.

Contas a pagar.

Lançamento.

Pagamento:

Clicar em contas a pagar, consultar qual conta quer pagar e clicar em pagar.

Clicar em Ok.

Clicar em Ok.

Cancelamento.

Cheques recebidos e emitidos.

Lançamento.

Depósito.

Repasse.

Cheques emitidos.

Lançamento.

Baixa.

Estorno.

VALES:

Lançamento.

Baixa.

Cancelamento.


Emitir nota fiscal eletrônica

EMITIR NOTA FISCAL ELETRONICA

TIRAR NOTA FISCAL ELETRÔNICA NFE

Na área de trabalho clique duas vezes em prisgestao:

Digite usuário e senha.

Clique em emitir nota fiscal eletrônica.

Busque um cliente e preenche os dados abaixo como:

Preencher todos os campos e salvar.

Buscar o cliente, tipo de venda, cod. de transporte, tipo de cliente, consumidor final.

Adicione um produto,no botão adicionar item.

Consulta o item e localiza.

Selecione o produto,faça as alterações desejadas e clique em gravar

ou f11 para gravar item ou de enter ate o final.

Após o lançamento dos itens, clique em finalizar para concluir a emissão da nota.

obs. se quiser conferir a nota antes de mandar clica em sim para visualizar a

nota se não quiser clique em não.

Após visualizar clica em sim para enviar.

Clica em Ok.

Clique Eem Ok para exibir a nota.

Se desejar enviar a nota por email para o cliente, clique em sim.

Outra forma de tirar a nf-e, colocando o cliente ou seja fazendo o

cabeçalho e importando do cupom ou orçamento coloque o tipo de

nota sendo vendas com cupom ou vendas se for do orçamento .

Digite a data do orçamento, ou numero da nfc-e ou data do cupom

que deseja importar e clique em ok logo escolhe o

cupom ou orçamento localizar e finalizar e imprimir a nota:

Pode ver a previa primeiro para depois autorizar.


CONFIGURAÇÕES

Configurações

Configurar grupo de usuários.

Clicar em novo para criar um novo ou em alterar para alterar um existente.

Configurar usuários.

Clicar em novo para criar um novo ou em alterar um existente.

No caso de novo se for operador de caixa marque a opção operador de caixa

se não for desmarque.

Definições de acesso para usuários

Clique em definições de acesso.

Escolha o usuário.

Marque as funções que pretende liberar.

Configurações gerais.

Configurar vendas caixas.

Clique em contas a receber e preencher os campos.

Configurar estoque.

Configurar contas corrente.

Configurar impostos.

Clique nota fiscal e configurar a mesma.

Comprovantes/etiquetas.

Logo após clique em contabilidade e ok saindo da configuração.


Exemplos de cadastro fiscais

EXEMPLOS DE CADASTRO FISCAL

ST DENTRO DO ESTADO |  |  |  | TRIBUTADO - DENTRO DO ESTADO |  |  |  | ISENTO - DENTRO DO ESTADO
GRPRPO | CFOP | CST | CSOSN | GRPRPO | CFOP | CST | CSOSN | GRPRPO | CFOP | CST | CSOSN
escolher | 5405 | O60 | 500 | escolher | 5102 | OOO | 102 | escolher | 5102 | O41 | 103
ST FORA DO ESTADO |  |  |  | TRIBUTADO - FORA DO ESTADO |  |  |  | ISENTO - FORA DO ESTADO
GRPRPO | CFOP | CST | CSOSN | GRPRPO | CFOP | CST | CSOSN | GRPRPO | CFOP | CST | CSOSN
escolher | 6403 | O10 | 500 | escolher | 6102 | OOO | 102 | escolher | 6102 | O41 | 103
COMO VERIFICAR SE O PRUTO E TRIBUTADO, SUBTITUIDO OU ISENTO PELA ENTRADA |  |  |  |  |  |  |  |  |  |  |
TRIBUTADO |  |  |  | SUBTITUIÇÃO TRIBUTARIA |  |  |  | ISENTO |  |  |
CFOP |  | CST |  | CFOP |  | CST |  | CFOP |  | CST |
 |  | 100 |  | 5403 |  | O60 |  |  |  |  |
5102 |  | 102 |  | 5405 |  | O10 |  | 5102 |  | O41 |
 |  | 101 |  | 6403 |  | 500 |  |  |  | 103 |
6102 |  | OOO |  |  |  |  |  | 6102 |  |  |
 |  | O20 |  |  |  |  |  |  |  |  |


Tabela de cfop. cst e csosn

TABELA DE CST, CFOP E CSOSN MAIS USADOS

TABELA DE CFOP E CST E CSOSN

CFOP TRIBUTADO DENTRO ESTADO | 5102
CFOP TRIBUTADO FORA DO ESTADO | 6102
CFOP ST DENTRO DO ESTADO | 5403, 5405
CFOP ST FORA DO ESTADO | 6403
CFOP ISENTO DENTRO DO ESTADO | 5102
CFOP ISENTO FORA DO ESTADO | 6102
CST TRIBUTADO | 000
CST ST | 060 e 010
CST ISENTO | 041
CSOSN TRIBUTADO | 102
CSOSN ST | 500
CSOSN ISENTO | 103


PEDIDO DE COMPRA

Pedido de compra:

Para enviar pedido de compra, entre no prisgestão, controle de estoque,

pedido de compra, clica em novo, preenche seu pedido.

Clica em novo.

Com o seu pedido pronto clica em funções-enviar por email

ou imprimir exportar por pdf ou excel.


MANDAR CONTADOR

RELATÓRIO PARA MANDAR AO CONTADOR NO INICIO DE CADA MÊS.

Clicar em gerar arquivos contabilidade.

Confere o mês, tem que ser o mês anterior ao que estamos e clique em ok.

Clicar em sim e aguardar.

Enviado o arquivo clicar em cancelar para sair.

Se quiser gerar os relatórios manuais para conferencia é:

Relatórios, movimento, notas fiscais eletrônicas.

Clique em autorizadas e escolhe o modelo sendo 55 nf-e e 65 nfc-e, escolhe a

data marca numero nota/serie, resumido sendo assim a sua escolha,

visualizar e salvar ou imprimir.

Autorizadas, modelos 55 e 65 um por vez.

Imprimir Ou salvar.

Canceladas.

Inutilizadas.

Tirar relatório de pis e cofins a pedido da contabilidade sendo dos

produtos manofasicos, relatórios, contábil, apuração pis cofins.

colocar a data, marcar modelo do relatório resumido, filtro cst-por tipo de cst,

agrupar por produto e escolher se e resumido ou detalhado

depende do seu contador, cst pis/cofins 04.

Visualizar imprimir ou salvar e mandar para seu contador.


Manifestador Eletronio de Documentos Fiscais

MANIFESTADOR ELETRONICO DE DOCUMENTOS FISCAIS NF-E

MANIFESTADOR ELETRONICO DE DOCUMENTOS FISCAIS NF-E.

Clicar em gerenciar notas de entradas.

Colocar a data que deseja consultar e clique em buscar na sefaz.

Clica em começar e espere buscar as notas.

Nesta tela você ver as notas.

Clique na nota que deseja manifestar e marca ciência da operação se a nota

for sua ou desconhecimento da operação se a nota não for sua ou seja denegar.